Club oficial Keeway
Buscar
 
 

Resultados por:
 


Rechercher Búsqueda avanzada

Últimos temas
» RESPUESTOS KEEWAY Y ZANELLA
2017-07-04, 11:18 por lucesita

» ZANELLA CECCATO 150
2017-03-18, 02:32 por leotxm

» Una medida que recuerda a los tatuajes nazis a los judíos en la segunda guerra Mundial.
2017-03-09, 20:00 por leotxm

» Llega Benelli a la Argentina
2016-12-05, 20:02 por leotxm

» bateria
2016-11-10, 10:43 por esteban miranda

» ¿Que aceite le pongo al motor?
2016-07-20, 00:57 por leotxm

» Compresion de motor Rkv
2016-06-19, 12:53 por arvc

» Modificaciones para mejorar la maquina!!!
2016-04-07, 22:02 por leotxm

» Velocidad maxima y crucero
2016-04-07, 21:52 por leotxm

Auspiciantes
Palabras claves

Bookmarking social

Bookmarking social Digg  Bookmarking social Delicious  Bookmarking social Reddit  Bookmarking social Stumbleupon  Bookmarking social Slashdot  Bookmarking social Yahoo  Bookmarking social Google  Bookmarking social Blinklist  Bookmarking social Blogmarks  Bookmarking social Technorati  

Conserva y comparte la dirección de Club oficial Keeway en tu sitio de bookmarking social

Compañeros

Crear foro




problemas con la aguja del velocimetro

Ver el tema anterior Ver el tema siguiente Ir abajo

default problemas con la aguja del velocimetro

Mensaje por reyeswal el 2014-06-03, 10:51

ayer venia andando lo mas bien con mi tx 200 cuando de repente veo que la aguja del velocímetro empezó a volverse loca subía hasta arriba de todo y por momentos quedaba abajo sin moverse alguien me puede orientar con este problema por favor. si pueden subir fotos o videos de como arreglarlo se los agradeceré.

reyeswal

Сообщения : 1
Дата регистрации : 07/03/2014

Volver arriba Ir abajo

default velocímetro

Mensaje por Motomeler el 2014-06-06, 02:54

reyeswal escribió:ayer venia andando lo mas bien con mi tx 200 cuando de repente veo que la aguja del velocímetro empezó a volverse loca subía hasta arriba de todo y por momentos quedaba abajo sin moverse alguien me puede orientar con este problema por favor. si pueden subir fotos o videos de como arreglarlo se los agradeceré.

Hola amigo, mas probable tenes roto o sin contacto el cable que va desde rueda a velocímetro, tenes que fijar cable

☜♡☞

avatar
Motomeler

Сообщения : 46
Дата регистрации : 15/09/2012
Возраст : 42
Откуда : Bs.As. Argentina

Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.